Aktualizujte Adobe Flash Player, stávající může být ohrožen

1. 8. 2016 v sekci Článek

V aplikaci Adobe Flash Player objevili experti z Kaspersky Lab kritickou zranitelnost, a to pro všechny typy operačních systémů. Tato zranitelnost byla v posledních několika měsících zneužita v rámci cílených útoků využívající Watering Hole Attack umožňující vzdálenému útočníkovi spuštění libovolného kódu.



Co můžete udělat pro to, aby se vám útok vyhnul?
Upgradovat Adobe Flash Player na verzi 22.0.0.192 (Win a Mac) a 11.2.202.626 (Linux), které byly vydány 16. 6. 2016. Aktualizace není dostupná pro operační systém Windows 8. Společnost Adobe proto doporučuje uživatelům aktualizovat tento operační systém na novější verzi 8.1 nebo 10.
Více informací najdete zde.

Vaše SOCA
 

Zdroj: Národní centrum kybernetické bezpečnosti






Tento web používá cookies. Více informací ROZUMÍM